ニュース


WordPressの脆弱性につきまして

WordPressのREST APIに脆弱性が存在します。
本脆弱性を悪用された場合、リモートからの攻撃によってコンテンツが改ざんされる恐れがあります。
悪用する実証コードが公開されており、すでに国内の複数のサイトが改ざん被害を受けています。

該当バージョンをお使いの場合は早急に対応を行う事を推奨いたします。
また該当バージョンよりも古いWordPressをご利用の場合も出来る限り最新へのバージョンアップをご検討ください。

 ※弊社共用v2をご利用の場合は最新バージョンのWordPressを利用される場合は共用サーバv3への契約変更が必要です。


■対象バージョン
 WordPress 4.7及び4.7.1

 -対応済みバージョン
  WordPress 4.7.2


■対策
 WordPressを最新バージョンに更新してください


■参考
WordPress 4.7.2 Security Release

独立行政法人情報処理推進機構 WordPressの脆弱性対策について

Sucuri




2017-02-09 09:00【 その他    】

カテゴリー


機器搬出 データセンター見学